REPARACION DE MOTORES Y LANCHAS

ESTE FORO HA SIDO CERRADO. POR FAVOR VISÍTANOS EN
NUESTRA NUEVA DIRECCIÓN:

http://foros.pesca.mx


Bienvenido, Invitado.
Por favor accede o regístrate.

Julio 25, 2014, 11:05pm

Los Foros de La Pesca Deportiva en México    GRUPOS    Pescadores de Chihuahua  ›  REPARACION DE MOTORES Y LANCHAS
Miembros Navegando
No hay miembros conectados y 1 Invitados

REPARACION DE MOTORES Y LANCHAS  Esta discusión tiene 248 visualizaciones Imprimir
1 Páginas 1 Recomendar Discusión
Oviachic
Febrero 5, 2010, 1:07pm Reportar al Moderador

Le llaman suerte al saber pescar.
Baby Member
Post: 91
Posts por Día: 0.05
Localidad: Cd. Juarez
SERIA BUENO CONTAR CON UNA DISCUSION EN DONDE PODAMOS DARNOS TIPS, SUGERENCIAS Y/O AYUDARNOS UNOS A OTROS EN LA REPARACION DE NUESTROS MOTORES Y LANCHAS.

Por lo pronto tengo un problema: La alarma que indica calentamiento o nivel bajo de aceite, en mi motor mercury 2001 de 50 H.P. ELPTO, siempre esta sonanado con un biiiiiiiiip continuo, desde que abro la llave de encendido, y despues de que prendo el motor, aun estando este frio. Ya lei el manual y me indica cual es el problema cuando suena la alarma al abrir la llave, y al encender el motor, pero no indica que pudiera ser si la alarma suena en todo momento.

Gracias


Guillermo Feuchter   . Le llaman SUERTE al SABER PESCAR
Cd. Juarez - Chihuahua
En el foro Fuera de línea
Luis Winch
Febrero 5, 2010, 1:53pm Reportar al Moderador

Medium Member
Post: 886
Posts por Día: 0.43
Localidad: Monterrey NL
Hay 2 sensores el de temperatura y el de nivel bajo de aceite si suena el del aceite esta fallando el sensor que esta en el bote de aceite.


A bad day fishing is better than good day at work.
Mty NL
luis.faz11@gmail.com
En el foro Fuera de línea
Respuesta: 1 - 8
Oviachic
Febrero 5, 2010, 3:59pm Reportar al Moderador

Le llaman suerte al saber pescar.
Baby Member
Post: 91
Posts por Día: 0.05
Localidad: Cd. Juarez
Citado de Luis Winch
Hay 2 sensores el de temperatura y el de nivel bajo de aceite si suena el del aceite esta fallando el sensor que esta en el bote de aceite.


Gracias Luis


Guillermo Feuchter   . Le llaman SUERTE al SABER PESCAR
Cd. Juarez - Chihuahua
En el foro Fuera de línea
Respuesta: 2 - 8
henry27
Febrero 7, 2010, 11:57pm Reportar al Moderador

Minimum Member
Post: 265
Posts por Día: 0.12
Localidad: Ciudad Juarez
Memo,
Una de las razones puede ser temperatura, a veces cuando el impelente de la bomba del agua no esta muy bueno, se calienta el motor cuando esta en baja, mi pregunta seria, te suena despues de un rato o inmeditamente al encenderlo (frio) ?


Enrique A. 
  Cd. Juarez, Chihuahua  
En el foro Fuera de línea
Windows Live Messenger Respuesta: 3 - 8
henry27
Febrero 8, 2010, 12:01am Reportar al Moderador

Minimum Member
Post: 265
Posts por Día: 0.12
Localidad: Ciudad Juarez
Citado de Luis Winch
Hay 2 sensores el de temperatura y el de nivel bajo de aceite si suena el del aceite esta fallando el sensor que esta en el bote de aceite.


Se pudiera hacer un puente para probar si la alarma deja de sonar, (solo para prueba)


Enrique A. 
  Cd. Juarez, Chihuahua  
En el foro Fuera de línea
Windows Live Messenger Respuesta: 4 - 8
geras321
Febrero 8, 2010, 2:58pm Reportar al Moderador

Minimum Member
Post: 208
Posts por Día: 0.11
Localidad: chihuahua
Citado de Oviachic
SERIA BUENO CONTAR CON UNA DISCUSION EN DONDE PODAMOS DARNOS TIPS, SUGERENCIAS Y/O AYUDARNOS UNOS A OTROS EN LA REPARACION DE NUESTROS MOTORES Y LANCHAS.

Por lo pronto tengo un problema: La alarma que indica calentamiento o nivel bajo de aceite, en mi motor mercury 2001 de 50 H.P. ELPTO, siempre esta sonanado con un biiiiiiiiip continuo, desde que abro la llave de encendido, y despues de que prendo el motor, aun estando este frio. Ya lei el manual y me indica cual es el problema cuando suena la alarma al abrir la llave, y al encender el motor, pero no indica que pudiera ser si la alarma suena en todo momento.

Gracias



quitale el filtro que esta dentro del motor por lo general ahi retine agua y por eso suena la alarma, hay que vacierlo y volverlo a poner.



Gerardo
En el foro Fuera de línea
Respuesta: 5 - 8
Oviachic
Febrero 9, 2010, 2:39pm Reportar al Moderador

Le llaman suerte al saber pescar.
Baby Member
Post: 91
Posts por Día: 0.05
Localidad: Cd. Juarez
Citado de henry27


Se pudiera hacer un puente para probar si la alarma deja de sonar, (solo para prueba)


Ya lo cheque bien Henry, era el sensor del aceite, fue un onda mundial llegar a esa conclusion. Por mas que desconectaba el cable del sensor de la temperatura seguia sonando, al arrancar el motor, o sea en frio. Por otro lado no sabia que la alarma te avisaba del nivel del aceite. Volvi a checar el manual y desconecte los cables del sensor del aceite y dejo de sonar. Para pedirlo fue otro chow, bueno pero ya quedo. Por si las dudas ordene un sensor de la temperatura pero con pero con medidor, que tambien fue una bronca, al fin y al cabo, nuevo uno en este rrollo de motores. Pero gracias


Guillermo Feuchter   . Le llaman SUERTE al SABER PESCAR
Cd. Juarez - Chihuahua
En el foro Fuera de línea
Respuesta: 6 - 8
Oviachic
Febrero 9, 2010, 2:41pm Reportar al Moderador

Le llaman suerte al saber pescar.
Baby Member
Post: 91
Posts por Día: 0.05
Localidad: Cd. Juarez
Citado de geras321



quitale el filtro que esta dentro del motor por lo general ahi retine agua y por eso suena la alarma, hay que vacierlo y volverlo a poner.



Gracias Gerardo, lo tendre en cuenta para la siguiente, por lo pronto ya quedo.


Guillermo Feuchter   . Le llaman SUERTE al SABER PESCAR
Cd. Juarez - Chihuahua
En el foro Fuera de línea
Respuesta: 7 - 8
henry27
Febrero 9, 2010, 9:09pm Reportar al Moderador

Minimum Member
Post: 265
Posts por Día: 0.12
Localidad: Ciudad Juarez
Citado de Oviachic


Ya lo cheque bien Henry, era el sensor del aceite, fue un onda mundial llegar a esa conclusion. Por mas que desconectaba el cable del sensor de la temperatura seguia sonando, al arrancar el motor, o sea en frio. Por otro lado no sabia que la alarma te avisaba del nivel del aceite. Volvi a checar el manual y desconecte los cables del sensor del aceite y dejo de sonar. Para pedirlo fue otro chow, bueno pero ya quedo. Por si las dudas ordene un sensor de la temperatura pero con pero con medidor, que tambien fue una bronca, al fin y al cabo, nuevo uno en este rrollo de motores. Pero gracias


Ya quedo?  vamos a pescar para probarla, por si las dudas......



Enrique A. 
  Cd. Juarez, Chihuahua  
En el foro Fuera de línea
Windows Live Messenger Respuesta: 8 - 8
1 Páginas 1 Recomendar Discusión
Imprimir

Los Foros de La Pesca Deportiva en México    GRUPOS    Pescadores de Chihuahua  ›  REPARACION DE MOTORES Y LANCHAS

"Los Foros de la Pesca Deportiva en México" no son responsables de las opiniones y comentarios publicados en este Foro. Cada uno es responsabilidad exclusiva de quien lo publica.

© 1996-2010 Todos los derechos reservados. La Pesca Deportiva en México, Héctor Yamasaki.
Prohibida la reproducción parcial o total del contenido de este sitio sin autorización escrita del administrador general